<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Aberto edital de novas vagas para vendedores ambulantes | Jornal do Comércio Hauer</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornaldocomerciohauer.com.br/xmlrpc.php" />
<meta property="og:title" content="Aberto edital de novas vagas para vendedores ambulantes"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Prefeitura abriu edital para vagas de comércio ambulante na região central e em parques de Curitib..."/>
<meta property="og:url" content="http://www.jornaldocomerciohauer.com.br/?p=3727"/>
<meta property="og:site_name" content="Jornal do Comércio Hauer"/>
<meta property="og:image" content="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/05/00258333.jpg" />
<link rel="alternate" type="application/rss+xml" title="Feed de Jornal do Comércio Hauer &raquo;" href="http://www.jornaldocomerciohauer.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Comércio Hauer &raquo;  Feed de comentários" href="http://www.jornaldocomerciohauer.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Jornal do Comércio Hauer &raquo; Aberto edital de novas vagas para vendedores ambulantes  Feed de comentários" href="http://www.jornaldocomerciohauer.com.br/?feed=rss2&#038;p=3727" />
<link rel='stylesheet' id='cntctfrm_stylesheet-css'  href='http://www.jornaldocomerciohauer.com.br/wp-content/plugins/contact-form-plugin/css/style.css?ver=4.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/style.css?ver=4.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.0.26' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldocomerciohauer.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.jornaldocomerciohauer.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldocomerciohauer.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldocomerciohauer.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leilão de 30 mil Certificados de Potencial da Linha Verde' href='http://www.jornaldocomerciohauer.com.br/?p=3724' />
<meta name="generator" content="WordPress 4.0.26" />
<link rel='canonical' href='http://www.jornaldocomerciohauer.com.br/?p=3727' />
<link rel='shortlink' href='http://www.jornaldocomerciohauer.com.br/?p=3727' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43350030-1', 'auto');
  ga('send', 'pageview');

</script><link rel="shortcut icon" href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2014/07/Favicon_JCH.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"http://www.jornaldocomerciohauer.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #e95ca2;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#e95ca2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#e95ca2 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #e95ca2;}
	.search-block:after {border-right-color:#e95ca2;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #e95ca2;}

	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #008145;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#008145 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#008145 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #008145;}
	.search-block:after {border-right-color:#008145;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #008145;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2014/07/logo_JCH_144px.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2014/07/logo_JCH_120px.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2014/07/logo_JCH_72px.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2014/07/logo_JCH_57px.png" />

</head>
<body id="top" class="single single-post postid-3727 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=4">Notícias</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=110">O jornal</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=112">Edições</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=186">Clientes</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=114">Anuncie</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=184">Vídeos</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.jornaldocomerciohauer.com.br/?page_id=116">Contato</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://www.jornaldocomerciohauer.com.br/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/jornaldocomerciohauer" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Jornal do Comércio Hauer" href="http://www.jornaldocomerciohauer.com.br/">
					<img src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2015/01/topo_jch_centralizado.png" alt="Jornal do Comércio Hauer" /><strong>Jornal do Comércio Hauer </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-3727 post type-post status-publish format-standard has-post-thumbnail hentry category-comercio tag-comercio-ambulante tag-prefeitura-de-curitiba post-listing">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/05/00258333.jpg" class="attachment-slider" alt="Aberto edital de novas vagas para vendedores ambulantes" title="Aberto edital de novas vagas para vendedores ambulantes" />		</div>
		<div class="single-post-caption">Está aberto o edital para vagas de comércio ambulante na região central e parques de Curitiba. - Na imagem, Cristina Isaura Batista. Foto: Pedro Ribas/SMCS</div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Aberto edital de novas vagas para vendedores ambulantes</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div class="fb-like" data-href="http://www.jornaldocomerciohauer.com.br/?p=3727" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<p style="text-align: justify;">A Prefeitura abriu edital para vagas de comércio ambulante na região central e em parques de Curitiba. São 68 vagas para vários setores de vendas &#8211; 40 na região central e outras 28 em parques.</p>
<p style="text-align: justify;">As inscrições podem ser feitas até às 17h do dia 29/5, quarta-feira. Os interessados devem ir até o Núcleo do Urbanismo da Matriz, na Rua da Cidadania da Matriz, na Praça Rui Barbosa.</p>
<p style="text-align: justify;">As informações completas estão nos editais <a href="http://mid.curitiba.pr.gov.br/2019/00258332.pdf">Área Central</a> e <a href="http://mid.curitiba.pr.gov.br/2019/00258331.pdf">Parques.</a></p>
<p style="text-align: justify;">
<hr />
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Vagas disponíveis</strong></p>
<p style="text-align: justify;"><strong>Região central</strong></p>
<p style="text-align: justify;">27 &#8211; confecções/artigos de couro</p>
<p style="text-align: justify;">4 &#8211; pipoca</p>
<p style="text-align: justify;">2 &#8211; doces secos industrializados</p>
<p style="text-align: justify;">1 &#8211; milho verde</p>
<p style="text-align: justify;">2 &#8211; caldo de cana</p>
<p style="text-align: justify;">1 &#8211; sorvete pasteurizado</p>
<p style="text-align: justify;">1 &#8211; coco e variações</p>
<p style="text-align: justify;">2 &#8211; cachorro quente</p>
<p style="text-align: justify;"><strong>Parques</strong></p>
<p style="text-align: justify;">3 &#8211; churros (em veículos)</p>
<p style="text-align: justify;">4 &#8211; caldo de cana</p>
<p style="text-align: justify;">3 &#8211; água de coco</p>
<p style="text-align: justify;">1- algodão doce</p>
<p style="text-align: justify;">4 &#8211; pequenos brinquedos</p>
<p style="text-align: justify;">4 &#8211; pipoca</p>
<p style="text-align: justify;">9 &#8211; sorvete
</p>
<p style="text-align: justify;"><strong>Para formalizar a inscrição é necessário apresentar os seguintes documentos</strong></p>
<p style="text-align: justify;">. Foto 3X4</p>
<p style="text-align: justify;">. Cópia e original do RG e CPF</p>
<p style="text-align: justify;">. Cópia do comprovante de endereço (água, luz, banco, Detran&#8230;, residente em Curitiba)</p>
<p style="text-align: justify;">. Cópia e original da certidão de casamento &#8211; se for o caso</p>
<p style="text-align: justify;">. Cópia e original da certidão de nascimento dos filhos menores &#8211; se for o caso</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Quem for selecionado no edital deve complementar alguns documentos, de acordo com a função, no prazo de 30 dias para apresentar. </strong></p>
<p style="text-align: justify;">. Cópia e original do certificado do curso de manipulação de alimentos</p>
<p style="text-align: justify;">. Foto do equipamento &#8211; no caso de cachorro-quente e caldo de cana</p>
<p style="text-align: justify;">. Cópia e original do documento do veículo, se for o caso, para cachorro-quente e caldo de cana, em nome do requerente, conforme Decreto 400/2018</p>
<p></p>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.jornaldocomerciohauer.com.br/?tag=comercio-ambulante" rel="tag">comércio ambulante</a> <a href="http://www.jornaldocomerciohauer.com.br/?tag=prefeitura-de-curitiba" rel="tag">prefeitura de Curitiba</a></span>				<span style="display:none" class="updated">2019-05-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.jornaldocomerciohauer.com.br/?author=5" title="Posts de editor" rel="author">editor</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartilhe!</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div class="fb-like" data-href="http://www.jornaldocomerciohauer.com.br/?p=3727" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jornaldocomerciohauer.com.br/?p=3724" title="Link permanente para Leilão de 30 mil Certificados de Potencial da Linha Verde" rel="bookmark">
						<img width="272" height="125" src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/05/00256623-272x125.jpg" class="attachment-tie-medium" alt="Leilão de 30 mil Certificados de Potencial da Linha Verde" title="Leilão de 30 mil Certificados de Potencial da Linha Verde" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jornaldocomerciohauer.com.br/?p=3724" title="Link permanente para Leilão de 30 mil Certificados de Potencial da Linha Verde" rel="bookmark">Leilão de 30 mil Certificados de Potencial da Linha Verde</a></h3>
				<p class="post-meta"><span>5 de maio de 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jornaldocomerciohauer.com.br/?p=3720" title="Link permanente para Armazéns da Família da Prefeitura beneficiam 11 mil famílias de desempregados" rel="bookmark">
						<img width="272" height="125" src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/05/00258170_-272x125.jpg" class="attachment-tie-medium" alt="Armazéns da Família da Prefeitura beneficiam 11 mil famílias de desempregados" title="Armazéns da Família da Prefeitura beneficiam 11 mil famílias de desempregados" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jornaldocomerciohauer.com.br/?p=3720" title="Link permanente para Armazéns da Família da Prefeitura beneficiam 11 mil famílias de desempregados" rel="bookmark">Armazéns da Família da Prefeitura beneficiam 11 mil famílias de desempregados</a></h3>
				<p class="post-meta"><span>5 de maio de 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jornaldocomerciohauer.com.br/?p=3672" title="Link permanente para Pais aprendem a se cuidar para ajudar os filhos com deficiência" rel="bookmark">
						<img width="272" height="125" src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/04/00257912-272x125.jpg" class="attachment-tie-medium" alt="Pais aprendem a se cuidar para ajudar os filhos com deficiência" title="Pais aprendem a se cuidar para ajudar os filhos com deficiência" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jornaldocomerciohauer.com.br/?p=3672" title="Link permanente para Pais aprendem a se cuidar para ajudar os filhos com deficiência" rel="bookmark">Pais aprendem a se cuidar para ajudar os filhos com deficiência</a></h3>
				<p class="post-meta"><span>26 de abril de 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.jornaldocomerciohauer.com.br/?p=3660" title="Link permanente para Prefeitura faz manutenção por toda a cidade. Veja os endereços" rel="bookmark">
						<img width="272" height="125" src="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/04/00257898-272x125.jpg" class="attachment-tie-medium" alt="Prefeitura faz manutenção por toda a cidade. Veja os endereços" title="Prefeitura faz manutenção por toda a cidade. Veja os endereços" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.jornaldocomerciohauer.com.br/?p=3660" title="Link permanente para Prefeitura faz manutenção por toda a cidade. Veja os endereços" rel="bookmark">Prefeitura faz manutenção por toda a cidade. Veja os endereços</a></h3>
				<p class="post-meta"><span>26 de abril de 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		

		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.jornaldocomerciohauer.com.br/?page_id=116"  >					<img src=" http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2019/04/Banner_lateral_JCH_institucional_.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Edição impressa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div data-configid="7966716/69313619" style="width:300px; height:204px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/jornaldocomerciohauer&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-5" class="widget ads300_100-widget"><div class="widget-top"><h4>Promoção</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2018/04/Anuncio_Cinesystem_mar18_SITE.jpg"  target="_blank"  >					<img src=" http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2016/09/logo_cinesystem.jpg " alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Contatos:</h4></div>
						<div class="footer-widget-container"><div ><body>
<p><strong>E-mails:</strong><br />
<a href="mailto:anuncios@jornaldocomerciohauer.com.br" target="_blank">anuncios@jornaldocomerciohauer.com.br</a><br />
<a href="mailto:pauta@jornaldocomerciohauer.com.br" target="_blank">pauta@jornaldocomerciohauer.com.br</a></p><br />
<p><strong>Telefone:</strong><br />(41) 98737-9054</p>
</body>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="ads300_250-widget-2" class="footer-widget ads300_250-widget"><div class="footer-widget-top"><h4>Anuncie:</h4></div>
						<div class="footer-widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.jornaldocomerciohauer.com.br/?page_id=114"  target="_blank"  >					<img src=" http://www.jornaldocomerciohauer.com.br/wp-content/uploads/2015/03/img_anuncie_300px_250px_1.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.jornaldocomerciohauer.com.br/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/jornaldocomerciohauer" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

		
		<div class="alignleft">
			© 2015 | Jornal do Comércio Hauer - proibida a reprodução total ou parcial dos conteúdos deste site sem prévia autorização.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.jornaldocomerciohauer.com.br/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.0.26'></script>
</body>
</html>